Мини-чат

  • Страница 1 из 1
  • 1
Форум farming-simulator.pp.ua » Farming Simulator 2013 » Модостроение » Проблема с модом.... (Проблемы с установкой модов, их неправильной работе и т.п.)
Проблема с модом....
Dixi | Отправлено 29.01.2014 - 00:42 | IP скрыт

Сообщения: 16
21
Награды: 0
Offline




Все вопросы по кривости модов или криворукости пользователей разрешаем в этой теме. Только, пожалуйста описывайте вашу проблему как можно подробней, т.е. что конкретно не работает или где конкретно не срабатывает, как устанавливали, какая версия игры и т.д. Чем подробнее будет описание проблемы, тем быстрее найдётся ответ.
gamzik_fx | Отправлено 03.03.2014 - 21:05 | IP скрыт

Сообщения: 11
0
Награды: 0
Offline




Прицеп для молока: http://farming-simulator.pp.ua/load/pricepy/pricep_dlja_moloka/9-1-0-141 !!!
- во первых , еле одел его и только на МАЗ 5551 (http://farming-simulator.pp.ua/load/tjagachi/maz_5551/6-1-0-198);
- во вторых, не забирает молоко с доилки и с маленькой цистерны тоже не переливает!??!
- подозреваю что, цистерна совсем не функционирует как молоковозная ?!?!
прошу просмотреть и исправить недочёты !
golf83 | Отправлено 27.03.2014 - 19:39 | IP скрыт

Сообщения: 2
0
Награды: 0
Offline




у меня после окончания игры не возможно выйти с нее
Focus | Отправлено 28.03.2014 - 23:53 | IP скрыт

Сообщения: 80
Награды: 0
Offline




golf83, можно более подробно
Форум farming-simulator.pp.ua » Farming Simulator 2013 » Модостроение » Проблема с модом.... (Проблемы с установкой модов, их неправильной работе и т.п.)
  • Страница 1 из 1
  • 1
Поиск: